首页 -> 安全研究

安全研究

安全漏洞
flusity CMS跨站请求伪造漏洞(CVE-2024-24470)

发布日期:2024-02-02
更新日期:2024-06-13

受影响系统:
flusity CMS flusity CMS 2.33
描述:
CVE(CAN) ID: CVE-2024-24470

flusity CMS是一个可以轻松更改或添加代码的用户交互界面解决方案。
flusity-CMS 2.33版本存在跨站请求伪造漏洞,远程攻击者利用该漏洞可以通过update_post.php组件执行任意代码。

<**>

建议:
厂商补丁:

flusity CMS
-----------
厂商尚未提供漏洞修复方案,请关注厂商主页更新:
https://github.com/tang-0717/cms/blob/main/1.md

浏览次数:99
严重程度:0(网友投票)
本安全漏洞由绿盟科技翻译整理,版权所有,未经许可,不得转载
绿盟科技给您安全的保障