首页 -> 安全研究

安全研究

安全漏洞
MRCMS跨站脚本漏洞(CVE-2024-24160)

发布日期:2024-02-02
更新日期:2024-06-13

受影响系统:
MRCMS MRCMS 3.0
描述:
CVE(CAN) ID: CVE-2024-24160

MRCMS是marker个人开发者的一个内容管理系统。
MRCMS 3.0版本存在跨站脚本漏洞,攻击者可以通过/admin/system/saveinfo.do端点获取未授权信息。

<**>

建议:
厂商补丁:

MRCMS
-----
厂商尚未提供漏洞修复方案,请关注厂商主页更新:
https://github.com/wy876/cve/issues/1

浏览次数:96
严重程度:0(网友投票)
本安全漏洞由绿盟科技翻译整理,版权所有,未经许可,不得转载
绿盟科技给您安全的保障