首页 -> 安全研究

安全研究

安全漏洞
Google Chrome数据验证错误漏洞(CVE-2023-4369)

发布日期:2023-08-15
更新日期:2023-12-04

受影响系统:
Google Google Chrome < 116.0.5845.120
描述:
CVE(CAN) ID: CVE-2023-4369

Google Chrome是美国谷歌(Google)公司的一款Web浏览器。
Google Chrome 116.0.5845.120之前版本的Systems Extensions组件存在数据验证错误漏洞,远程攻击者可利用该漏洞诱导用户安装恶意扩展,进而通过特制的HTML页面绕过文件限制。

<**>

建议:
厂商补丁:

Google
------
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载:

https://chromereleases.googleblog.com/2023/08/stable-channel-update-for-desktop_15.html

浏览次数:447
严重程度:0(网友投票)
本安全漏洞由绿盟科技翻译整理,版权所有,未经许可,不得转载
绿盟科技给您安全的保障