首页 -> 安全研究

安全研究

安全漏洞
NetIQ iManager跨站脚本漏洞(CVE-2022-38758)

发布日期:2023-01-26
更新日期:2023-03-23

受影响系统:
netiq NetIQ iManager < 3.2.6
描述:
CVE(CAN) ID: CVE-2022-38758

NetIQ iManager是英国NetIQ公司的一款先进的基于Web的管理控制台。可从世界上任何位置提供对网络管理实用程序和内容的自定义安全访问。
NetIQ iManager 3.2.6之前版本存在跨站脚本漏洞。攻击者可利用该漏洞诱导用户在浏览器上执行恶意脚本。

<**>

建议:
厂商补丁:

netiq
-----
目前厂商还没有提供补丁或者升级程序,我们建议使用此软件的用户随时关注厂商的主页以获取最新版本:

https://www.netiq.com/documentation/imanager-32/imanager326_releasenotes/data/imanager326_releasenotes.html

浏览次数:467
严重程度:0(网友投票)
本安全漏洞由绿盟科技翻译整理,版权所有,未经许可,不得转载
绿盟科技给您安全的保障