首页 -> 安全研究

安全研究

安全漏洞
WordPress MailerLite–Signup Forms (Official) Plugin跨站请求伪造漏洞(CVE-2022-33201)

发布日期:2022-08-05
更新日期:2022-09-30

受影响系统:
WordPress MailerLite – Signup Forms (Official) Plugin <= 1.5.7
描述:
CVE(CAN) ID: CVE-2022-33201

WordPress和WordPress plugin都是WordPress基金会的产品。WordPress是一套使用PHP语言开发的博客平台。该平台支持在PHP和MySQL的服务器上架设个人博客网站。WordPress plugin是一个应用插件。
WordPress MailerLite – Signup Forms (Official) Plugin 1.5.7及之前版本存在跨站请求伪造漏洞。攻击者可利用该漏洞更改API密钥。

<**>

建议:
厂商补丁:

WordPress
---------
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载:

http://wordpress.org/

浏览次数:2620
严重程度:0(网友投票)
本安全漏洞由绿盟科技翻译整理,版权所有,未经许可,不得转载
绿盟科技给您安全的保障