首页 -> 安全研究

安全研究

安全漏洞
Dell EMC Unisphere for PowerMax权限提升漏洞(CVE-2022-31233)

发布日期:2022-08-31
更新日期:2022-09-30

受影响系统:
Dell Dell EMC Unisphere for PowerMax < 9.2.3.15
描述:
CVE(CAN) ID: CVE-2022-31233

Dell EMC Unisphere for PowerMax是美国戴尔(Dell)公司的一套针对PowerMax存储阵列的图形化管理工具。
Dell EMC Unisphere for PowerMax 9.2.3.15之前版本存在权限提升漏洞。攻击者可利用该漏洞提升权限并访问其本应无法访问的功能。

<*链接:https://www.dell.com/support/kbdoc/000200975
*>

建议:
厂商补丁:

Dell
----
Dell已经为此发布了一个安全公告(DSA-2022-158)以及相应补丁:
DSA-2022-158:DSA-2022-158: Dell Unisphere for PowerMax, Dell Unisphere for PowerMax vApp, Dell Solutions Enabler vApp, Dell Unisphere 360, Dell VASA Provider vApp, and Dell PowerMax EMB Mgmt Security Update for Multiple Vulnerabilities
链接:https://www.dell.com/support/kbdoc/000200975

浏览次数:2565
严重程度:0(网友投票)
本安全漏洞由绿盟科技翻译整理,版权所有,未经许可,不得转载
绿盟科技给您安全的保障