首页 -> 安全研究

安全研究

安全漏洞
SAP NetWeaver Application Server ABAP信息泄露漏洞(CVE-2020-6371)

发布日期:2020-10-14
更新日期:2020-11-06

受影响系统:
SAP SAP NetWeaver AS ABAP Business Server 750
SAP SAP NetWeaver AS ABAP Business Server 740
SAP SAP NetWeaver AS ABAP Business Server 731
SAP SAP NetWeaver AS ABAP Business Server 730
SAP SAP NetWeaver AS ABAP Business Server 711
SAP SAP NetWeaver AS ABAP Business Server 710
描述:
CVE(CAN) ID: CVE-2020-6371

SAP NetWeaver AS ABAP Business Server是德国思爱普(SAP)公司的一款适用于ABAP(高级商务应用编程)的应用服务器。
SAP NetWeaver Application Server ABAP (POWL test application) 710、711、730、731、740和750版本存在信息泄露漏洞。攻击者可利用该漏洞获取用户账户列表和个人用户信息。

<**>

建议:
厂商补丁:

SAP
---
目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

https://wiki.scn.sap.com/wiki/pages/viewpage.action?pageId=558632196

浏览次数:3428
严重程度:0(网友投票)
本安全漏洞由绿盟科技翻译整理,版权所有,未经许可,不得转载
绿盟科技给您安全的保障