首页 -> 安全研究

安全研究

安全漏洞
Adobe Acrobat及Reader 越界读取信息泄露漏洞(CVE-2020-3806)

发布日期:2020-03-17
更新日期:2020-03-31

受影响系统:
Adobe Acrobat Reader DC <= 2020.006.20034
Adobe Acrobat DC <= 2020.006.20034
Adobe Acrobat 2017 <= 2017.011.30158
Adobe Acrobat Reader 2017 <= 2017.011.30158
Adobe Acrobat 2015 <= 2015.006.30510
Adobe Acrobat Reader 2015 <= 2015.006.30510
描述:
CVE(CAN) ID: CVE-2020-3806

Adobe Acrobat是一套PDF文件编辑和转换工具。Reader是一套PDF文档阅读软件。

Adobe Acrobat和Reader在实现中存在越界读取安全漏洞。攻击者可利用该漏洞造成信息泄露。

<*来源:Yiwei Zhang
  
  链接:https://helpx.adobe.com/security/products/acrobat/apsb20-13.html
*>

建议:
厂商补丁:

Adobe
-----
Adobe已经为此发布了一个安全公告(APSB20-13)以及相应补丁:
APSB20-13:Security Bulletin for Adobe Acrobat and Reader
链接:https://helpx.adobe.com/security/products/acrobat/apsb20-13.html

浏览次数:51
严重程度:0(网友投票)
本安全漏洞由绿盟科技翻译整理,版权所有,未经许可,不得转载
绿盟科技给您安全的保障