首页 -> 安全研究

安全研究

安全漏洞
Cisco Identity Services Engine 跨站脚本安全漏洞(CVE-2018-15463)

发布日期:2019-01-10
更新日期:2019-01-11

受影响系统:
Cisco Identity Services Engine
描述:
CVE(CAN) ID: CVE-2018-15463

Cisco Identity Services Engine是集身份验证、授权和AAA、状态、设置文件和客户端管理为一体的访问控制解决方案。

Cisco Identity Services Engine (ISE)在基于web的管理界面中存在跨站脚本漏洞。远程攻击者可利用该漏洞注入任意的Web脚本或HTML。

<*来源:vendor
  
  链接:https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20190109-ise-multi-xs
*>

建议:
厂商补丁:

Cisco
-----
Cisco已经为此发布了一个安全公告(cisco-sa-20190109-ise-multi-xss)以及相应补丁:
cisco-sa-20190109-ise-multi-xss:Cisco Identity Services Engine Multiple Cross-Site Scripting Vulnerabilities
链接:https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20190109-ise-multi-xss

浏览次数:1688
严重程度:0(网友投票)
本安全漏洞由绿盟科技翻译整理,版权所有,未经许可,不得转载
绿盟科技给您安全的保障