首页 -> 安全研究

安全研究

安全漏洞
Adobe Flash Player远程代码执行漏洞(CVE-2018-15981)

发布日期:2018-11-21
更新日期:2018-11-21

受影响系统:
Adobe Flash Player <= 31.0.0.148
描述:
CVE(CAN) ID: CVE-2018-15981

Adobe Flash Player是一款跨平台、基于浏览器的多媒体播放器产品。

Adobe Flash Player <= 31.0.0.148版本在实现中存在安全漏洞。远程攻击者可利用该漏洞执行任意代码。

<*来源:Adobe
  
  链接:https://helpx.adobe.com/security/products/flash-player/apsb18-44.html
*>

建议:
厂商补丁:

Adobe
-----
Adobe已经为此发布了一个安全公告(APSB18-44)以及相应补丁:
APSB18-44:Security updates available for Flash Player | APSB18-44
链接:https://helpx.adobe.com/security/products/flash-player/apsb18-44.html

补丁下载:https://get.adobe.com/flashplayer

浏览次数:1826
严重程度:0(网友投票)
本安全漏洞由绿盟科技翻译整理,版权所有,未经许可,不得转载
绿盟科技给您安全的保障