首页 -> 安全研究

安全研究

安全漏洞
Oracle Database Server 本地安全漏洞(CVE-2017-10190)

发布日期:2017-10-16
更新日期:2017-10-18

受影响系统:
Oracle database server 12.2.0.1
Oracle database server 12.1.0.2
Oracle database server 11.2.0.4
描述:
CVE(CAN) ID: CVE-2017-10190

Oracle Database Server是一个对象一关系数据库管理系统。它提供开放的、全面的、和集成的信息管理方法。

Oracle Database Server 11.2.0.4, 12.1.0.2, 12.2.0.1版本在Java VM实现上存在安全漏洞,可影响机密性、完整性、可用性。

<*来源:Oracle
  
  链接:http://www.oracle.com/technetwork/security-advisory/cpuoct2017-3236626.html
*>

建议:
厂商补丁:

Oracle
------
Oracle已经为此发布了一个安全公告(cpuoct2017-3236626)以及相应补丁:
cpuoct2017-3236626:Oracle Critical Patch Update Advisory - October 2017
链接:http://www.oracle.com/technetwork/security-advisory/cpuoct2017-3236626.html

浏览次数:2309
严重程度:0(网友投票)
本安全漏洞由绿盟科技翻译整理,版权所有,未经许可,不得转载
绿盟科技给您安全的保障