首页 -> 安全研究

安全研究

安全漏洞
Oracle Database Server远程安全漏洞(CVE-2015-4794)

发布日期:2015-10-15
更新日期:2015-10-22

受影响系统:
Oracle database server 12.1.0.2
Oracle database server 12.1.0.1
Oracle database server 11.2.0.4
描述:
CVE(CAN) ID: CVE-2015-4794

Oracle Database Server是一个对象一关系数据库管理系统。它提供开放的、全面的、和集成的信息管理方法。

Oracle Database Server 11.2.0.4, 12.1.0.1, 12.1.0.2版本中,Java VM组件存在安全漏洞,远程用户利用此漏洞可影响完整性、机密性、可用性。

<*来源:Oracle
  
  链接:http://www.oracle.com/technetwork/topics/security/cpuoct2015-2367953.html
*>

建议:
厂商补丁:

Oracle
------
Oracle已经为此发布了一个安全公告(cpuoct2015-2367953)以及相应补丁:
cpuoct2015-2367953:Oracle Critical Patch Update Advisory - October 2015
链接:http://www.oracle.com/technetwork/topics/security/cpuoct2015-2367953.html

补丁下载:https://support.oracle.com/rs?type=doc&id=2049800.1

浏览次数:2282
严重程度:0(网友投票)
本安全漏洞由绿盟科技翻译整理,版权所有,未经许可,不得转载
绿盟科技给您安全的保障