首页 -> 安全研究

安全研究

安全漏洞
Oracle Database Server远程安全漏洞(CVE-2014-6567)

发布日期:2015-01-20
更新日期:2015-01-21

受影响系统:
Oracle database server 11
Oracle database server 10
描述:
BUGTRAQ  ID: 72134
CVE(CAN) ID: CVE-2014-6567

Oracle Database Server是一个对象一关系数据库管理系统。它提供开放的、全面的、和集成的信息管理方法。

Oracle Database Server在Solaris组件及Network子组件的实现上存在远程安全漏洞,此漏洞可通过TCP/IP协议利用,未经身份验证的远程攻击者可利用此漏洞影响受影响组件的可用性。该漏洞影响的版本包括:10, 11

<*来源:Oracle
  
  链接:http://www.oracle.com/technetwork/topics/security/cpujan2015-1972971.html
*>

建议:
厂商补丁:

Oracle
------
Oracle已经为此发布了一个安全公告(cpujan2015-1972971)以及相应补丁:
cpujan2015-1972971:Oracle Critical Patch Update Advisory - January 2015
链接:http://www.oracle.com/technetwork/topics/security/cpujan2015-1972971.html

浏览次数:2971
严重程度:0(网友投票)
本安全漏洞由绿盟科技翻译整理,版权所有,未经许可,不得转载
绿盟科技给您安全的保障