首页 -> 安全研究

安全研究

安全漏洞
WordPress WP Symposium插件跨站脚本漏洞

发布日期:2013-04-12
更新日期:2013-04-15

受影响系统:
WordPress WP Symposium
描述:
BUGTRAQ  ID: 59044
CVE(CAN) ID: CVE-2013-2695

WordPress WP Symposium插件是添加社交功能的网络插件。

WP Symposium 13.02没有正确过滤用户输入,存在安全漏洞,攻击者可利用此漏洞在受影响站点用户浏览器中执行任意脚本。

<*来源:Charlie Eriksen
  
  链接:http://www.securelist.com/en/advisories/52925
*>

建议:
厂商补丁:

WordPress
---------
目前厂商还没有提供补丁或者升级程序,我们建议使用此软件的用户随时关注厂商的主页以获取最新版本:

http://www.wpsymposium.com/

浏览次数:4810
严重程度:0(网友投票)
本安全漏洞由绿盟科技翻译整理,版权所有,未经许可,不得转载
绿盟科技给您安全的保障